Внимание - критическая уязвимость в Joomla Kunena!

Вниманию клиентов хостинга, в компоненте форума Kunena для Joomla присутствует серьёзная уязвимость.

В популярном компоненте форума Kunena для Joomla присутствует уязвимость, которая позволяет злоумышленнику выполнить SQL-инъекцию и получить пароль администратора сайта.

Уязвимость присутствует в линейке версий 1.5.XX, включая версию 1.5.12.

Настоятельно рекомендуется выполнить обновление до последней версии 1.5.13, либо выполнить миграцию до версии 1.6.1.

Вам также может помочь