Внимание пользователям TYPO3!

Обнаружена уязвимость в расширении TYPO3 сторонней разработки: phpmyadmin. Рекомендуется обновить TYPO3 на хостинге.

Для получения подробной информации об уязвимости в phpMyAdmin настоятельно рекомендуется ознакомиться с TYPO3-SA-2011-005.

TYPO3 Security Team рекомендует к прочтению «Советы по безопасности TYPO3»:

http://typo3.org/fileadmin/security-team/typo3_security_cookbook_v-0.5.pdf

Убедитесь, что вы подписаны на рассылку анонсов TYPO3:

http://lists.typo3.org/cgi-bin/mailman/listinfo/typo3-announce

И посмотрите все советы по безопасности TYPO3:

http://typo3.org/teams/security/security-bulletins/

Подробнее на официальном сайте TYPO3.

В случае взлома вашего сайта и чтобы избежать этого, рекомендуется следовать советам КОМТЕТ.

Вам также может помочь